Posts by jordansky

1 post
  • Bought between 1 and 9 items
  • Has been a member for 0-1 years
jordansky says

Hi,

I’m getting an error with twitter:

{“errors”: [{“message”: “The Twitter REST API v1 is no longer active. Please migrate to API v1.1. https://dev.twitter.com/docs/api/1.1/overview.", “code”: 68}]}

Needs updating?

by
by
by
by
by
by