Posts by localbizzness

12 posts
  • Has collected 10+ items on Envato Market
  • Located in Canada
  • Has been part of the Envato Community for over 2 years
localbizzness says

Go to WordPress admin – Appearance – Editor

On the right side, select header.php

Below this:
< body >
add this:
<div id="container">

Thanks so much. All Fixed! AWESOME!

</div>
12 posts
  • Has collected 10+ items on Envato Market
  • Located in Canada
  • Has been part of the Envato Community for over 2 years
localbizzness says

Seems as if you have deleted
<div class="container"> from your header.php

Where do we add on the Header editor?

thanks so much!

Local Bizzness

</div>
12 posts
  • Has collected 10+ items on Envato Market
  • Located in Canada
  • Has been part of the Envato Community for over 2 years
localbizzness says

Hello,

Can anyone help me on the alignment of my website? We added a portfolio box and the alignment of the whole website changed and we can not change back.

Local Bizzness Website http://www.localbizzness.ca

Please if anyone could help we would be so grateful!

Cheers!

12 posts
  • Has collected 10+ items on Envato Market
  • Located in Canada
  • Has been part of the Envato Community for over 2 years
localbizzness says
I changed the homepage by adding an RT THEME BOX WIDGET. I had 1/3 and now changed to 1/4 on the theme settings. I have added all of the information required. Upon saving I am now having a problem with the alignment of the whole Website: http://www.localbizzness.ca The SLIDER as well as the THEME BOXES are aligning to the left border. I haven’t changed any setting but can not seem to fix?

Can anyone Help PLEASE?

Thanks so much in advance!

Greg

12 posts
  • Has collected 10+ items on Envato Market
  • Located in Canada
  • Has been part of the Envato Community for over 2 years
localbizzness says

I changed the homepage by adding an RT THEME BOX WIDGET. I had 1/3 and now changed to 1/4 on the theme settings. I have added all of the information required. Upon saving I am now having a problem with the alignment of the whole Website:

http://www.localbizzness.ca

The SLIDER as well as the THEME BOXES are aligning to the left border. I haven’t changed any setting but can not seem to fix?

Can anyone Help PLEASE?

Thanks so much in advance!

Greg

by
by
by
by
by
by