Posts by voegie

1 post
  • Bought between 10 and 49 items
  • Exclusive Author
  • Germany
  • Has been a member for 2-3 years
voegie says

hey guys, the version check don’t works fine, ... using it in wordpress, the error occurs after every update of WP … instead of replacing the current jQuery version with the original one, i did:

got to plugins > LayerSlider WP > edit then go for “LayerSlider/js/layerslider.kreaturamedia.jquery.js”

and change the only 2 occurrences of 1.0.7 into 1.0.0

thats it

by
by
by
by
by
by