2152 posts
  • Most Wanted Bounty Winner
  • Referred between 1 and 9 users
  • Argentina
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 2-3 years
  • Microlancer Beta Tester
  • Sold between 10 000 and 50 000 dollars
manuelvega says
<div class="tabs-area ui-tabs ui-widget ui-widget-content ui-corner-all" id="blog-tabs" />
#wrapper .tabs-area {
padding: 20px 0 0 0;
background: url('images/_global/bg-div-mainnotop.jpg') repeat-x 0 0;
}

This image its a pink line

6 posts
  • Bought between 1 and 9 items
  • Has been a member for 1-2 years
mcgregorm says

yes, I made the pink line to show more clearly where the grey border started… removing the pink line is easy, the border? Not so easy.

PaddyTaylor-wrapper .tabs-area is where I found the background-which changed to pink

pretty sure the cache isn’t the problem, since other changes I make show up….ha, but I tested the page in firefox and it was fine-so cleared the cache in Chrome, but still no joy-the line is there in Chrome

meantime I have deleted this line’s outline, can you please post the last missing code? #wrapper .tabset .tab {float:left;padding:0 11px 0 0; XXXXXXXXXXXXXXXXXXXXX} thanks

173 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 1-2 years
  • Sold between 100 and 1 000 dollars
  • United Kingdom
kungfu-themes says

It seems odd that is looks ok in firefox but not chrome.

For me, this stands out as NOT being an issue with the source code but more a problem with the web browser. It could be a number of things, perhaps an addon?

It looks fine in my chrome browser although I’ve not tested in on other web browsers.

6 posts
  • Bought between 1 and 9 items
  • Has been a member for 1-2 years
mcgregorm says

ok, will retest it later (when I have more time) on other browsers and post again if still unresolved-unless ,someone knows exactly the code to turn this off…..cheers

by
by
by
by
by
by