3 posts
  • 3 Years of Membership
  • Collector Level 1
gwlco
says

The instructions indicate that a page or post should have images “attached” but “not inserted”. I don’t see how to do that. I uploaded images from the computer and the only option was “insert” into the page/post.

by
by
by
by
by
by