143 posts
  • Has referred 1+ members
  • Has sold $100+ on Envato Market
  • Has collected 100+ items on Envato Market
  • Has been part of the Envato Community for over 5 years
+3 more
vanRijswijk says

I think I found a little bug:

If you enter a link which contains the ’#’ symbol, the application gives an error. I tried a ThemeForest forum link like:

http://themeforest.net/forums/thread/looking-for-beta-testers/37898?page=1&reply=0#post_reply

without the ’#post_reply’ part it works correct for me!

Looks like a n very promising app you build there :)

Thank you very much, if you are interested in helping out please visit the SURS forum so i can collect all bugs, ideas etc etc ;)

Glad you can help.

Helpful Information

  • Please read our community guidelines. Self promotion and discussion of piracy is not allowed.
  • Open a support ticket if you would like specific help with your account, deposits or purchases.
  • Item Support by authors is optional and may vary. Please see the Support tab on each item page.

Most of all, enjoy your time here. Thank you for being a valued Envato community member.

Post Reply

Format your entry with some basic HTML. Read the Full Details, or here is a refresher:

<strong></strong> to make things bold
<em></em> to emphasize
<ul><li> or <ol><li> to make lists
<h3> or <h4> to make headings
<pre></pre> for code blocks
<code></code> for a few words of code
<a></a> for links
<img> to paste in an image (it'll need to be hosted somewhere else though)
<blockquote></blockquote> to quote somebody

:grin: :shocked: :cry: Complete List of Smiley Codes

by
by
by
by
by
by