masterplaykillamusic
masterplaykillamusic Recent Posts Threads Started
3 posts
  • 3 Years of Membership
  • Collector Level 1
  • Italy
masterplaykillamusic
says

using WordPress 3.4.1 I just instal the WordPress Theme but has no style masterplaykillamusic.com How I can solve? Can you please help?

Thanks

971 posts
  • 6 Years of Membership
  • Author Level 5
  • Collector Level 4
  • Exclusive Author
EireStudio
says

Have you read the documentation and set up the theme?

masterplaykillamusic
masterplaykillamusic Recent Posts Threads Started
3 posts
  • 3 Years of Membership
  • Collector Level 1
  • Italy
masterplaykillamusic
says

set up the theme in “theme options”.. but is all white, there is something wrong

masterplaykillamusic
masterplaykillamusic Recent Posts Threads Started
3 posts
  • 3 Years of Membership
  • Collector Level 1
  • Italy
masterplaykillamusic
says

I solved, thanks…

no-thumbnail
ShaunMichaelPoore Recent Posts Threads Started
1 post
  • 3 Years of Membership
  • Collector Level 1
ShaunMichaelPoore
says

Does anyone know how to have multiple slider images? I downloaded the Nivo Slider but the sizing is off and I’m a complete novice with code. I couldn’t locate where I could change the sizing to fit the allocated area.

Thanks! Shaun

911 posts
  • 7 Years of Membership
  • Afghanistan
  • Author Level 3
  • Collector Level 2
+1 more
Marvidude
says

Hi! This is a general ThemeForest forum. For product-specific support or Queries, contact the author of that theme through their profile page. You can find the profile page by clicking the author avatar on the product page. Thanks!

12 posts
  • 5 Years of Membership
  • Collector Level 2
  • Exclusive Author
johns1972
says

Hai i’ve got the soundboard theme very cool, but the jwplayer isn’t work for news on a ipad or iphone and android. can you help me? look at the link: http://www.johnsnijders.nl/?p=575

gr, john

1 post
  • 6 Years of Membership
  • Collector Level 2
jamib
says

I had my twitter feed widget on my home page and then it just stopped working. It no longer displays my tweets at all. I tried deleting and reapplying the widget to no avail. Is there a trick to this?

by
by
by
by
by
by