409 posts
  • 5 Years of Membership
  • Exclusive Author
  • India
Dhruv
says

We all know PHP 5 .3.x supports late static bindings which was one of the most awaited features. And this is really great as this will save us lot of time and codes.

However not everybody has the latest versions of PHP , is there any way/workaround to use use the feature(s) of Late Static Binding in PHP 5 .2.x?

by
by
by
by
by
by