1 post
  • 2 Years of Membership
  • Collector Level 1
Cmekke
says

Which version of PHP am I supposed to use? Currently I get error codes 404 and 500 after saving a page, web host mentioned that the PHP code may not correspond to the theme. PHP version 5.2 is selected.

by
by
by
by
by
by