1 post
  • 2 Years of Membership
  • Collector Level 1
sap47550
says

Hi, I’ve bought a Prestashop Warehouse responsive theme and try to install it trough the Theme install Module ! The install doesn’t work, the following message is displayed :

“Bad configuration file”

My configuration is a Prestashop 1.5.3.1 with multi-shop enabled !

Many thanks for the urgent need !

Regards

by
by
by
by
by
by