83 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Sold between 1 000 and 5 000 dollars
biyified says

I created a file that loads images in as3, this works perfectly well on my local machine but does not load the images online. pls help out

291 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Referred between 1 and 9 users
  • Sold between 100 and 1 000 dollars
  • United States
sonicsight says

make sure you upload the images and xml if you used it to your server

83 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Sold between 1 000 and 5 000 dollars
biyified says

i have done that, but it still will not load the images

180 posts
  • Beta Tester
  • Bought between 1 and 9 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Hungary
  • Referred between 10 and 49 users
  • Sold between 10 000 and 50 000 dollars
tomez says

is it in the same domain?

83 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Sold between 1 000 and 5 000 dollars
biyified says

yes they are both in the same domain the just the same way the are on my machine …am testing the file to c the performance online…

chk http://www.pobec-ng.com/newpobec/Templates/preview2/testplayer.html for the preview

The file does not work with my mozilla any one knows why?

83 posts
  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 6-7 years
  • Sold between 1 000 and 5 000 dollars
biyified says

thanks guys i get it the directory, there was a different case in the name of the directory online. I thought i wont matter thanks. peace out

by
by
by
by
by
by