pixxli

pixxli supports this item

Supported

This author's response time can be up to 1 business day.

14 comments found.

Preview not work… Welcome to TF!)

thanks i will fix it now… :-)

fixed… :-)

Wow! Great work. I like it and bookmarked.

Thank you very much… :-)

thank you MoonStar :-)

thank you very much :-)

Beautiful! I really enjoyed scrolling up and down :)

thank you aditivadesign :-)

Great look but it doesn’t seem to work with ios7/safari. The scroll freezes.

Hello,

Thanks for the message, can you please tell me how I can change the slide show times for each slide?

Thanks again for your help! (I was unable to send a message to that email)

hi, :-)

scroll down to the Diashow and go to the content layer and select the Diashow, now a blue arrow will appear in the right corner, click on that arrow and you will see the Diashow options where you can change the slide show time and other things.. :) if you need more help just ask.. :) thank you

my e-mail: newarts@gmx.at

if you need more help just ask, i am here to help :-)

thanks MoonStar :-)

How do i edit this template? I tried with Muse but says wrong version.Can not open :(

Sorry your mail dont seems to work se eror message

This is the Postfix program at host mx01.mfconline.at.

I’m sorry to have to inform you that your message could not be be delivered to one or more recipients. It’s attached below.

For further assistance, please send mail to <postmaster>

If you do so, please include this problem report. You can delete your own text from the attached returned message.

The Postfix program

<newarts@gma.at>: host 88.117.175.218[88.117.175.218] said: 550 5.1.1 User unknown (in reply to RCPT TO command)

by the way version is v5.0 Build 704

sorry zyberzeke i tipped my e-mail wrong :-//

my e-mail : newarts@gmx.at :-)

Is the sign up sign in compatible with/or work with Adobe Business Catalyst secure zone?

Hi CHDmtl,

the button in the template is just a button i created for this template.. it has no function yet… you can use it as you like :-)

Thanks! Danijel

Wow! just wow!

thank you very much… :-)

WOW ! AWESOME ! Can you tell me what font did you use ? Bookmarked !!

Thank you very much.. :-)

I used Open Sans Font

Hi,

I purchase your theme, but when i open it with muse it gives me the following error message. I’m using Adobe Muse CC version 7.1.

“This Adobe Muse site file requires a newer version of Adobe Muse. Please update to the latest version.”

Regards, Rahat

Hello,

I purchase your theme, but when i open it with muse it gives me the following error message. I’m using Adobe Muse CC version 7.1.

“This Adobe Muse site file requires a newer version of Adobe Muse. Please update to the latest version.”

Regards, Rahat

Hello,

I purchase your theme, but when i open it with muse it gives me the following error message. I’m using Adobe Muse CC version 7.1.

“This Adobe Muse site file requires a newer version of Adobe Muse. Please update to the latest version.”

Regards, Rahat

Hy Rahat,

there is no newer version from 7.1… please send me a e-mail on newarts@gmx.at so i can reply and help you. Maybe you restart your Adobe Muse and disconnect from Creative Cloud and then try it again.. if this don’t help please send me a e-mail.

All the best! Danijel

Still not working, i sent you the screenshots. Please check and let me know.

Rahat

by
by
by
by
by
by