61 comments found

Hi Maskeenan, I have recently purchased your Wordpress theme Arapah. After installing the latest version of Wordpress, and then activating your theme, we are seeing the following error message when visiting the site: ‘Warning: Cannot modify header information – headers already sent by (output started at /home/courtfar/public_html/wp-content/themes/arapah/front-page.php:8) in /home/courtfar/public_html/wp-includes/pluggable.php on line 1121’ I am running the latest Wordpress version (3.9) and wondered if you have a fix for this error? You can see the site here: http://www.courtfarmshop.co.uk/

Many thanks

maskeenan

Hello,

I thank you very much for your trust to purchase my themes. And I’ve replied your email and I send you an update file, so please check your inbox.

Regards,
Keenan

by
by
by
by
by
by