4 comments found

Great, glws ;)

TemplateMela

thank you focuss

ip4s Purchased

this theme need review from you mr / templatemela

it’s get alot of error and not stable with hdw and latest and feture product not shown well and error in change language and jCarousel file on template error

????

thank you

TemplateMela

It is 100% working with latest version. Can you provide URL and screenshots where you see problem ?

When you see “Undefined variable: ” it is because theme is disable from admin and modules are installed. Modules are only work with our theme.

If you still have any questions feel free to contact our support team at http://themeforest.net/user/templatemela

Default-user
ip4s Purchased

all modles is enabled this is full page screen shot https://www.diigo.com/item/image/4l6ow/mdpq

thanx

TemplateMela

I see screenshot, it is Conflicts with VQmode. Please contact our support team with theme LICENSE CODE at http://templatemela.com/support/ , with this screenshot, we can help you with vqmode issue.

Hello

Is there also acces to admin page to see how the settings are?

TemplateMela

You can see admin panel demo on opencart.com website. we do not provide admin demo

Default-user

Too bad, wont be buying this then. Thanks for the help.

TemplateMela

You can ask our support team to provide Screenshots of what we have in admin panel, for opencart we only have modules which can be manage from admin

djiz Purchased

Those This Theme Support the Latest Version 1.5.6.4 because on the download package it shows 1.5.6.0 so not sure if it will make a difference thank you

TemplateMela

Yes, Our theme fully support to version 1.5.6.4 and no need to any update with our theme package of version 1.5.6.0. And if you are not able to install our theme then contact to our technical team with all your details at https://www.templatemela.com/support/ so they can perfectly install your theme on your server.


by
by
by
by
by
by