196 comments found

nkapauan Purchased

Hi Hogash – apologies if this has been asked before:

I am trying to use the Nivo slider on a page but the template appears to be using the background style for the Parallax slider (i.e. grey borders extend to edge of page and whitespace appears on either side of slider). How do I get rid of this and only have the grey border around the Nivo slider and the dropshadow underneath similar to how it looks on the demo page?

Thanks.

hogash

Hey @nkapauan ,
Sure no problem!

Let’s see, try this, go to Main Menu and access the page that’s using Nivo Slider (probably Home). Here, click on the right side tabs – Page Display options and in the Page class field add this ‘center-slideshow’ . Eg http://screencast.com/t/bHvOPMgYCq

I’m sorry if i didn’t wrote that in the documentation!

Best regards,

Marius

My friend

you are great.. thank you very much…

I have purused through your comments and have not found any answers to my question. We are working on using this template for an Intranet (thus I cannot send you a link since it resides on our server) but am having trouble with the FAQ page not expanding in IE. I looked and the bloora demo site works fine in IE so I am not sure what the issue could be. I have disbaled all other modules on the page and looked through the content to no avial. It works great FF, Safari, etc… we just really need it to work with IE because most of our employees have this. Any ideas?

bart1959 Purchased

Hi Hogash, Why when I disable the demo panel from the template manager of bloora theme the menu fonts configuration i s lost? Thank you for the excellent job..

bart1959 Purchased

Hi, it’s me again.. when I disable the demo panel, the google fonts loading panel doesn’t work, appears only “loading..” and the whole site loose the font configuration… (except for the standard fonts) tks Ugo.-

bart1959 Purchased

Hi, it’s me again.. problem solved, a new installation has cleared everything and now it’s working.. I’ve got another question for you… Why, if I switch a “about” page as Home it’s content disappear? How can I use it like an home page? tks

beitler Purchased

Hello Hogash, congratulations to your awesome Joomla Bloora template. Please help me with my problem: After setting the WOW-Slider as default two lines appears above and below the WOW-Slider (see under URL: anglen.compers.eu).

Settings: Extension manager -> manage ->mod_plusslider = disable Extension manager -> manage -> nivo slider = disable Modul Manager -> wow_module -> menu Assigment = Home selected

The WOW-Slider works in the subnavigation, but not as default. Hope you understand my bad english :-) What can i do to fix this problem?

Kind regards from Germany Jurgen

beitler Purchased

Sorry, found my problem: center-slideshow Kind regards Jurgen

Hi, before purchase this template i need to know if i can take out the “bubbles” effect of the slider. thanks!

nkapauan Purchased

Hogash, thanks so much for your excellent reply to my last question. I have one more for you: I can’t seem to get the image links in the WOW slider to work. I want to be able to click on a slide image and link to the page configured in the module settings.

When I inspect the source, the appropriate a href under the wowslider-images div seems to be in there, but there appears to be a bunch of transparent divs tiled above the slider image that are blocking mouseclicks through to the image link? Can you please advise?

beitler Purchased

Hi Hogash, i need your help. Is it possible to link the images from v-portfolio (the three images below the slider ) to the acticles from the main menu? Thank you

@nkapauan and @beitler

Hi guys, at time you purchased the template, you may sign up for Free Support here: http://www.hogash.com/support Eventually you can post or try to find out any answer to your present or future questions.

only @beitler – v-portfolio is a 3rd part extensions, that ends his support from April 2012. Sign up also to support and I will take care to see if your request is possible. Thanks for understanding.

Regards, Daniel

gibralter Purchased

Hi,

I am having a problem with the menu on your bloora joomla template. I can not seem to get menu on the website. Please help me as i would like to put the theme live ASAP.

Qaaym

hogash

Hello,

Please subscribe to our support forums and post your question(s) there.
Find my user (@danielt014) and send me a PM (private message) with a Super Admin account details.

Thank you!
Daniel

Support Board | Create an Account | Find the “Item Purchase Code”

\\

Greetings! How do I remove the “see more” and the play/pause button from the Plus Slider with Parallax effect? When I try to leave the “see more text blank, it just defaults again to the same settings. I love the look, but really only want one image to show, therefore the “see more” and pause button need to be disabled. Thanks! (Love your template by the way, it’s simply gorgeous.)

Hello, may be that you had the wordpress version of template bloora?

HI EVERYBODY, I have a problem with Bloora template, When I choose Portfoliosortable in menu item, I get this error: https://www.dropbox.com/s/yei18cn199fns95/Untitled.jpg So, how I solve this? Best regards.
hogash

Hello,

Please subscribe to our support forums and post your question there.

Thank you! Hogash Team

Support Board | Create an Account | Find the “Item Purchase Code”

\\

by
by
by
by
by
by