128 comments found

Hello,

What is the best way to delete some CSS files en javascripts files that i not use in the theme?

Thanks

WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

wdevel Purchased

We want to use this page http://www.wdevel.com.br/site2/home-5-video-start/ (with video)

But, some people are saying this isnt working in Google Chrome..

In my chrome works.. but in 3 others friends browser not work!

Can you see this.. and fix? We REALLY NEED TO USE THIS PAGE. Thanks.

WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

is there a way to change the author/publisher of a portfolio item? You can change the author of a post – it would be great to be able to do that with items in the portfolio section.

WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

Hi,

We have two questions today working on our internet site and filling in our portfolio : 1. how to hide or delete the + on the thumbnail (small picture that you will see first in portfolio) ? 2. the links on the top menu and above menu- when you enter in portfolio or in blog are not working at all ! see an exemple here : http://www.access-united.com/portfolio/rallye-2cv-en-provence/

We will be grateful if you could answer us today ;-) Have a nice day Chris and Yann

WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

Hi,

We were filling in our portfolio (http://www.access-united.com/#works) and usually, we are able de see the thumbnail in the portfolio and then, acceed to the text by clicking on the arrow. BUT, suddenly, no more new thumbnail visible on our portfolio. and we still have to fill in our portfolio with 50 new items….. Where could we change the parameters to extend the limitation of thumbnails?

Second problem : when we try to activate the visual composer license….its written that the key is not valid. Where to find a valid key? thanks

WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

liliyom Purchased

Thanks for your great support

DevComp Purchased
WEBNUS

Hi,
Please send your request via contact form in right down side of page http://themeforest.net/user/WEBNUS

micscr Purchased

hi,

whenever I try to upload logos to in the theme options interface it doesn’t work.

I chose “Browse” and select either an image from the media library or upload one. when I select “Insert into Post” a link with “Remove Upload” appears next to the menu entry. but when I save the changes nothing is taken over and the logo remains empty.

how to fix this issue?

thanks in advance, regards michael

micscr
micscr Purchased

already fixed, thx :)

by
by
by
by
by
by