4 comments found

Nice design :)

MuseFrame

thanks, ;)

Hey man, I think the demo is wrong – it’s loading your Ventura template instead of Century :)

MuseFrame

hey, i check it. by me its loading the Century Multipage. Check it again! ;) regards

dhsign

The buttons below the monitors are with the correct links, but the monitors links are linking to the Ventura template. Nice work – for both templates though :)

MuseFrame

Ohh, yes thanks. ;)

Hello, I am getting an error whenever i try and publish it. Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Access-Control-Allow-Origin: * Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Access-Control-Max-Age: 99999 Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Access-Control-Expose-Headers: Location Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Content-Type: text/html Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Content-Length: 124 Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Access-Control-Allow-Methods: GET, HEAD, POST, PUT, DELETE Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Date: Tue, 08 Apr 2014 20:44:25 GMT Build 232: Tue Apr 8 20:44:50 2014 UTC: Header: Access-Control-Allow-Headers: Authorization, Accept-Language, Content-Type Build 232: Tue Apr 8 20:44:50 2014 UTC: Data: <error xmlns=”http://ns.adobe.com/bc/api/v1” xmlns:i=”http://www.w3.org/2001/XMLSchema-instance”>117007</error> Build 232: Tue Apr 8 20:44:50 2014 UTC: REST error:400/117007 for API:https://api-ava.worldsecuresystems.com/api/v1/admin/sites/1433342/workflows/105689/steps Build 232: Tue Apr 8 20:44:50 2014 UTC: DataError:400/117007 at ava:BCAPIW/addEmailStepToWorkflow+FUCT/addEmailStepToWorkflow+SDTBP/executeTaskInternal+NoName+Timer/_timerDispatch+Timer/tick

MuseFrame

Hello, this I have never seen before! Which Adobe Muse Version use you? Please update to the latest Adobe Muse Version and check it again. regards, dk

Hi is this template ok already becuase i read this comments and now i got doubts. Greetings!

MuseFrame

Hello, it has been checked and everything is ok. We have been informed of any errors. The trouble about it has nothing to do with the template, this was probably an error in upload. regards,dk


by
by
by
by
by
by