coloreaters does not currently provide support for this item.

13 comments found.

Great Work , Good Luck with sales :)

Nice theme, good luck :)

Thanks ;]

Looks very good! ;) Congrats and good luck with sales! 8)

Looks great, any plans for HTML or Wordpress version? really interested!

Currently we are quite busy making new theme (which will be in HTML version as well), so for this moment we are not going to create WP or HTML version of Dazzling, but we can help you with deconstructing it into pure HTML if you wish ;]

Hey um.. SEARCH button not working on mine? I tried re-installing too.. Any chance i can get some support? (or an email from you guys)?

Just send all your questions at ;] We are checking mailbox few times a day. Anyway I’ll be in front of computer long time today, so I will help you immediately. ;]

Okay check it now, it’s ready.

E-mail has been sent ;]

Hi, Is it compatible with OC ?

Hello, the lowest version we support is

Hi I am having errors and I sent the email to the people. Can you please help me with the errors.

Notice: Undefined variable: custom_header in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/header.tpl on line 123 NOTICE: UNDEFINED VARIABLE: TEXT_SEARCH_BUTTON IN /HOME/STINGERS/PUBLIC_HTML/CATALOG/VIEW/THEME/DAZZLING/TEMPLATE/COMMON/HEADER.TPL ON LINE 129 Notice: Undefined variable: text_homepage in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/header.tpl on line 145 Notice: Undefined variable: text_twitter in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/footer.tpl on line 29 Notice: Undefined variable: text_follow in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/footer.tpl on line 38

Hi. Have you got VQMod installed? Looks like VQMod’s overrides aren’t loaded.

Hi, The website I am working on is and everything is going good but the saerch does not work for me. How can i get that to start working? Thanks Jay

Just try to remove all files from vqmod cache folder and let me know if it helps. Regards ;]

All fixed.

That’s great ;]

very nice theme. even logo is nice. which font did you use for the logo?

Hi. The font is Lobster ;]

Hello, The search doesn’t work and something is stopping my magic magnify from working – do you know what it could be?

Hi. Yes I know what’s wrong. I’ll write you an e-mail with fix instruction (you’ve sent us e-mail as far as I saw few minutes ago).

Very nice one!;

Thank you ;)

I have a problem regarding the search button, it doesnt work ! Can I please have some suport regarding this ?