12 comments found

Great Work , Good Luck with sales :)

coloreaters

Thanks :)

Nice theme, good luck :)

coloreaters

Thanks ;]

Looks very good! ;) Congrats and good luck with sales! 8)

coloreaters

Thanks :)

Looks great, any plans for HTML or Wordpress version? really interested!

coloreaters

Currently we are quite busy making new theme (which will be in HTML version as well), so for this moment we are not going to create WP or HTML version of Dazzling, but we can help you with deconstructing it into pure HTML if you wish ;]

slimx Purchased

Hey um.. SEARCH button not working on mine? I tried re-installing too.. Any chance i can get some support? (or an email from you guys)?

coloreaters

Just send all your questions at support@coloreaters.com ;] We are checking mailbox few times a day. Anyway I’ll be in front of computer long time today, so I will help you immediately. ;]

Default-user
slimx Purchased

Okay check it now, it’s ready.

coloreaters

E-mail has been sent ;]

Hi, Is it compatible with OC 1.5.3.1 ?

coloreaters

Hello, the lowest version we support is 1.5.4.1.

skipsweb Purchased

Hi I am having errors and I sent the email to the people. Can you please help me with the errors.

http://stinger.skipsweb.com

Notice: Undefined variable: custom_header in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/header.tpl on line 123 NOTICE: UNDEFINED VARIABLE: TEXT_SEARCH_BUTTON IN /HOME/STINGERS/PUBLIC_HTML/CATALOG/VIEW/THEME/DAZZLING/TEMPLATE/COMMON/HEADER.TPL ON LINE 129 Notice: Undefined variable: text_homepage in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/header.tpl on line 145 Notice: Undefined variable: text_twitter in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/footer.tpl on line 29 Notice: Undefined variable: text_follow in /home/stingers/public_html/catalog/view/theme/dazzling/template/common/footer.tpl on line 38

coloreaters

Hi. Have you got VQMod installed? Looks like VQMod’s overrides aren’t loaded.

skipsweb Purchased

Hi, The website I am working on is http://stinger.skipsweb.net/ and everything is going good but the saerch does not work for me. How can i get that to start working? Thanks Jay

coloreaters

Just try to remove all files from vqmod cache folder and let me know if it helps. Regards ;]

Default-user
skipsweb Purchased

All fixed.

coloreaters

That’s great ;]

very nice theme. even logo is nice. which font did you use for the logo?

coloreaters

Hi. The font is Lobster ;]

deanr1976 Purchased

Hello, The search doesn’t work and something is stopping my magic magnify from working – do you know what it could be?

coloreaters

Hi. Yes I know what’s wrong. I’ll write you an e-mail with fix instruction (you’ve sent us e-mail as far as I saw few minutes ago).

Very nice one!;

coloreaters

Thank you ;)


by
by
by
by
by
by