2125 comments found

already updated with the latest update last tweets widget but still not working

duotive

I need to take a closer look. Please send me the problem and your FTP and WP details to duotive at yahoo dot com.

ianna03 Purchased

If you want to change the background of the blog, just in the middle where there is the content, what style should I change in the css?

duotive

Hi,

You can’t change the background color per page basis without a minor change to the files. Open up this file:
../wp-content/themes/duotive-three/header.php
search for this line:
<body>
and replace it with this one:
<body <?php body_class($class); ?>>
Save the file and close the text editor.

Now you can hook onto some classes that will allow you to add specific CSS for the blog, or any other page you’d want to. Add your custom CSS rules inside the appropriate field in Duotive Admin Panel > General settings > Advanced tab. Here’s an example (change the color code to your own color):

body.blog #wrapper {
    background-color:#color_code;
}

I hope this helps!

The most recent version shown on the theme’s page is 1.56B. It seems to be the version that corrects the Twitter display.

I now re-downloaded the ‘themeforest-895089-duotive-fortune-wordpress-theme.zip’ file from my downloads but the styles.css inside the theme folder says it is version: 1.43.

The icon in my downloads list also has v1.4 on it.

Where is the v1.56B download link?

duotive

You are in the wrong theme comments and info page.

Our company is re-designing their website using the Duotive Three template. We have made much progress, but yesterday when viewing in IE 9 on Windows 7, the drop-down menu comes down behind the image slideshow (does not matter which slide-show we use). Is there a fix for this? Would this be a CSS issue?

Also, when viewing an image gallery, the left-right arrows both display on the right side of image and the image is not centered in IE9 browser.

Here is a link for viewing: http://dev.laneforestproducts.com/

Thanks in advance.

LaneForest

As a follow up, I went home at lunch and looked at the theme on IE 9 using Vista….and it looked and worked fine.

So now I am wondering if it is isolated just to our computers here at work.

More research to do I suppose.

LaneForest

And one more follow up. I went to Developer’s Tool on IE9, changed browser mode to IE9 and Document Mode to IE9 standards…and everything works fine!

Just some FYI.

duotive

Than it means that it was set to ie 7 or something :) glad ypu figured it out. Sorry for the delays… work on the forums is hard.

(dt) Duotive - fast and helpful support!

duotive

:D Glad we can help

turner2f Purchased

We would like to purchase some stock photos similar to the ones you have in the demo.

Where can we purchase them?

Where did you purchase them? And do you have a keyword for finding them?

duotive

Here it is – http://www.dreamstime.com/- it took some time to find them. The searched where fashion and glamor, from what i can remember.

turner2f
turner2f Purchased

Thanks. This helps.

duotive

Glad it helps.

turner2f Purchased

Are the support forums back up yet? They have been down for awhile.

1) I need to send you the SFTP info you requested, and am not able to respond.

2) Also not certain if my login credentials are working, so how would I retrieve them to see if they are correct or not?

3) May I email you privately from my personal email account to your’s? this way I can keep copies of the emails I send you.

Look forward to your reply.

Thanks in advance.

turner2f
turner2f Purchased

Thanks for the reply. Did not mean to appear impatient.

We will gather the needed information for you and send it later today to your Yahoo address.

By the way, what is your time zone in comparison to ours?

We are Eastern Standard Time.

Thanks in advance.

PS – Once the support forum is up and running again, how do we retrieve our Username and Password if we cannot find our login credentials?

duotive

You’re welcome. Sure. That is fine. You are UTC + 5. UTC is GMT. I am GMT + 2. So our time difference is 7 hours. :)

duotive

I am GMT -2 sorry. :) But still 7 hours.

hi. recently my client purchased doutive three. after creating demo i transfer the full site to his domain. after then slider is not showing images. in admin all slider list are also with blank images. i transfered site from cpanel to plesk . other pages are working good like gallery pages any idea? Thanks

duotive

Hi. Please ask your client to ask the question. I cannot answer questions without proof or purchase.

Default-user

Thank you very much. i am sending mail to him now thanks again for quick reply

duotive

Don’t mention it! :)

For more questions, please give our new Support Forums a try:

Duotive Support Forums

Greetings,
We’re happy to announce that the Duotive Support forums are now back on-line. Since we had some technical difficulties with our servers, we thought it was a good idea to redesign and improve the functionality of our support forums, making things easier for you and for us as well.

Duotive Support Forums

We wish you all the best!

Kind regards,
Duotive team.

Hi, how do i change the background of the entire site where its white. I would like to put a huge 2000×6000 background wallpaper.

duotive

Hi. We can give it a try on the support forums. Please join us http://support.duotive.org/

when i insert an image onto a page and then try to link the image to a file or page i keep getting this error message:

"Image cannot be loaded. Make sure the path is correct and image exist"

however if i create a text link everything works just fine. How do I fix this?

duotive

Please when inserting the image, select the link to file option.

update: if i right click on the image with the link i created and open it in a new window it works perfectly…but not if i click the image.

wordpress forum says this could be the issue: http://wordpress.org/support/topic/plugin-image-widget-how-to-link-image-to-page
duotive

Support is offered on the support forums – http://support.duotive.org/ – please join us there.

Hi, I have problem in wordpress, just installed the new version 3.5 and I don’t see my post in the admin and I can’t move the widgets or click in any button, is this theme compatible wit the new version of wordpress? what can I do to solve that problem?

duotive

Hi. Support is not offered in the comments area. Please join the forums – http://support.duotive.org/

I Recently purchased Doutive three and after creating a demo I transferred the full site to his domain.

After then slider is not showing images.

In admin all slider list are also with blank images. I transferred site from Cpanel to Plesk. Other pages are working good like gallery pages any ideas?

Here is the link to my site http://thailandtoaustralia.com/

I can also send you screen shots of Plesk Settings and other info so you can take a look.

Thanks Matthew

duotive

Please post your question on the support forums and while registering there add the asked info so i can take a closer look. The forums are here – support.duotive.org

Have had the duotive theme for a bit now and was working perfect. Had a minor glitch this morning which caused me to uninstall and redownload the theme. Now all my content is there but when clicking on individual pages the homepage keeps loading. Any idea on what to do?

duotive

Yes, as i said on the emails. Please join the support forums – http://support.duotive.org/ – and i can take a look.

turner2f Purchased

Just logged into my account within the support forums.

1) After RE-inserting our license key and SFTP info within the Dashboard, how do our find past questions we posted before the forum was re-vamped?

We had a request concerning the galleries and an issue with our dropdowns. We wanted to see what we posted in the forum previously before the forum went down.

duotive

Click on the big banner at the top of the forums, and that will direct you to your profile page and there you have access to past replies and topics started on the left.

turner2f Purchased

Thanks for the reply.

Just updated two past support tickets, and submitted a new one.

So three in all.

You can find our SFTP and WP Admin credentials within our “profile” page.

Thanks in advance.

duotive

You’re welcome. No need to elaborate here what i can see on the forums. Just posting there is ok. Thanks.

Hi, I’m looking to purchase this theme soon, but I was wondering if there is the possibility for every single picture opened in lightbox to have the facebook like button just like the one in Duotive Fortune theme.

Thanks

Stefano Viola http://www.stefanoviola.net
duotive

Hi. If you want i can enable it for you, nut i disabled it because that funcionality does not work properly and there is no way of fixing it, so i removed it. I can enable it on the support forums post purchase.

I have issue on slider section when click not opening pop up image and i got following error TypeError: pp_Close is undefined pp_Close.addEvents({ wp-content/themes/duotive-three/js/duotive-slideshows/duotive-slider-gallery.js line no 198 please can you assist on this issue .

Also how can disable hover effect on thumb so that after click on thumb opens pop up you can check it here http://www.404nyc.org

Thank you

duotive

You have a forum account. I do not not know why you do not use it and ask here. Do use it.

by
by
by
by
by
by