17 comments found

Great job ! GLWS :)

UX-Qode

thanks!

Nice job,GLWS o7

UX-Qode

thanks ;)

Nice Job! GLWS! ;)

UX-Qode

thanks!

Looks Awesome ! GLWS :)

UX-Qode

thanks :D

awesome work! GLWS :)

UX-Qode

thanks!

Hi! really nice work! except the files i download is not the same as your demo…

see screen capture:

mathfrick

And this is only with internet explorer… in Google Chrome i have no problem

mathfrick

1 more… http://homesupa1.dyndns.org:8081/clients/ccb/ when i go down and after going up, the white top header disapear..

UX-Qode

Hi mathfrick,

Many thanks for your purchase.

Regarding your question, i checked the template in all browsers, mac and windows and i don’t found the issues that you are showing me. I checked both versions, demo version, and the version that is for sell (vs without images).

Please download the files again, and start work from there again.

Best Regards

Hi,

Awesome template, just one doubt ... others templates have updates every month(changes log), this template will have updates?
UX-Qode

Hi,

Thanks for your interest on my work.

Yes i plan do some updates for the template, but i don’t promise one update every month, this will depend of sales and buyers requests. ;)

Regards

I am having a problem with the header menu. I want to link to other pages, but still have the home page retain functionality. So I have named the home page “index.php” but when I put links like index.php#services, it will NOT link back to index.php. If index.php is loaded, it scrolls like it should.

UX-Qode

Hi,

Many thanks for your purchase.

I don’t understand what you need. Please send me a email to uxqode@gmail.com with the site link and more detailed infor about your issue.

Best Regards

Great Job, I love your template. Thank you for what you did !

I’m having some trouble with twitter right now. I setup my account to get an app consumer key/secret and an user toker/secret. I went to index.php and replace your config with mine. I also setup the directory permission and I saw a json files generated inside but even with my own key and code I got your tweets !

Is there something i missed ? In your documentation, chapter 11, step 6 you wrote : 6) After that just fill up all the fields:
I don’t understand why it’s JS code.

<script type="text/javascript">
     // Your Twitter App Consumer Key
    private $consumer_key = "xxxxxxxxxxxxxxxxxxx";

    // Your Twitter App Consumer Secret
    private $consumer_secret = "xxxxxxxxxxxxxxxxxxx";

    // Your Twitter App Access Token
    private $user_token = "xxxxxxxxxxxxxxxxxxx";

    // Your Twitter App Access Token Secret
    private $user_secret = "xxxxxxxxxxxxxxxxxxx";
</script>

Default-user

Ok i sent it to you right now :)

UX-Qode

solved now, check your email :)

Default-user

Yessssss many thanks ! :) Your template is great. For those who wonder what went wrong, I didn’t find out that I had to change also the username in main.js

ssyinz Purchased

How do I set up email utf-8 encoding?

UX-Qode

Hi,

Thanks for your purchase.

Open the send.php file that’s inside the contact-form folder. On line 44 replace the <head> tag for:

<head>
<meta charset="UTF-8">
</head>

Hope thats help!

Best Regards

ssyinz Purchased

I tried to fix. Characters will be broken many….

was fixed again…

$headers .= “Content-type:text/html;charset=UTF-8” . ”\r\n”;

Content of the mail will come out well….

but email subject line is garbled display.

I do not know of where is the problem the subject of the mail….

UX-Qode

Hi,

On index.html change the line 1695 to:

<form action="contact-form/send.php" method="post" class="form" accept-charset='UTF-8'>

And on send.php file, line 85, change it for:

$headers .= "Content-Type: text/plain; charset=UTF-8" . "\r\n";

Best Regards

ssyinz Purchased

$name = ’=?UTF-8?B?’ . $_GET[‘name’] ? base64_encode($_GET[‘name’]) : base64_encode($_POST[‘name’]) . ’?=’;

I tried to change this, but it is not…

UX-Qode

Hi,

On index.html change the line 1695 to:

<form action="contact-form/send.php" method="post" class="form" accept-charset='UTF-8'>

And on send.php file, line 85, change it for:

$headers .= "Content-Type: text/plain; charset=UTF-8" . "\r\n";

Best Regards

ssyinz Purchased

tried to fix.. subject of the mail will be broken again.

Message from ”???” < will broken in this part.

UX-Qode

Hi,

Try change that line for

$subject = '=?utf-8?q?' . 'Message from ' . $name;
ssyinz Purchased

Sorry for the annoying.

=?utf-8?q?Message from ”????” <— will broken in this part.

UX-Qode

You are not annoying me ;)

Let’s do the things in another way.

Send me a email to uxqode@gmail.com with a ftp account for your site, and i will fix it directly for you.

vanjav Purchased

Hi I purchased your template and it is great I have only one issue the mobile version of the template does not seem to work on mobile devices such as cell phones can you please message me and we can discuss this further thank you very much

UX-Qode

Hi friend, i answered your email. Thanks ;)

Kazeh Purchased

Hello friend, I have a problem .. I would like to add 5 people in the team .. like I can do?

UX-Qode

Hi,

Many thanks for your purchase, much appreciated ;)

All the support for our themes is conduced to our support page. Please post your question here http://uxqode.ticksy.com/ and our support team will try to help you!

Best Regards


by
by
by
by
by
by