606 comments found

http://advancedcomputing.ca/

Can you help me out here, I need the contact form to look like the demo and the layout is completely different.

I have a site section where I am simply using the shortcode; [contact-form]

All help is appreciated.

Rob

ClaPat

Hi, please open a ticket on our forum. Thanks

jugoe Purchased

Hi I’ve purchased this theme and love it. What I really love is the twitter plug in. Is that something that is available to use with other themes? Like is it a proprietary widget and where can I get it?

Thanks!

ClaPat

Hi, please open a ticket on our forum. Thanks

I have translate the .po file from the theme to Dutch with POEditor. It is on the server and i’ve changed the wp-config language to nl_NL. What else do I need to do? It is not working yet!

I don’t have a .mo file, and I don’t know how to create one.

Kind regards, Roy

phonic75 Purchased

Hi there,

I’m experiencing difficulties in installing your theme. I have unpacked the zip-folder and upload the eleven14 file into the wordpress themes folder. When trying to activate the theme the screen just goes blank and doesn’t return to the themes page. The URL states: ”/wordpress/wp-admin/themes.php?activated=true” but the theme doesn’t activate…

Not too happy as I consider myself to be failry experienced in installing wordpress themes. Any ideas?

Thank you!

Default-user
phonic75 Purchased

Sorry, I tried it on a different server and here too it doesn’t activate, I got this error message: “Parse error: syntax error, unexpected ‘class’ (T_CLASS) in ”.../wp-content/themes/eleven14/clapat/class.widgets.php on line 1”

kaleleon Purchased

Hi,

I need to add to main menu awesome font . I am not able to find where I can add for instance to be shown in the menu just before the name of the main page. Please help. Regards, kaleleon

ClaPat

Please open a ticket on http://clapat.ticksy.com/ and our developer will try to help you. Thanks

Hello, I opened a ticket a week ago and still have no response. Could you please help? Here’s my issue:

I’ve recently added several new “posts” on the posts page and now when I look back on the site it doesn’t look right; you can’t scroll through them and when you click on one that does show up it takes you to a black page. It’s a private ticket as I supplied my log in info.

Ticket: #278812

Website: www.laaqueerhistory.com

Default-user

helloooo???

Default-user

Do I need to open a ticket for my ticket??

by
by
by
by
by
by