tomsky

tomsky supports this item

Supported

Popular questions for this item

I want to use the theme with additional language, and after installing my language pack (copying language files over to my ftp) I get a following error when I view the page:

Could not load language module/customFooter! in /home/qwerty/public_html/shop/system/library/language.php on line 26

This is because you haven’t copied all the language files provided with the theme into your own language folders. To find out how to do it, please read: http://goinventive.co.uk/themeforest/granule/#!/languages_other_than_english

Contact the author

This author provides limited support for this item through this item's comments.

Additional information from tomsky:

Support for my items includes:
  • Responding to questions or problems regarding the item and its features
  • Fixing bugs and reported issues
  • Providing updates to ensure compatibility with new software versions
Item support does not include:
  • Customization and installation services
  • Support for third party software and plug-ins
by
by
by
by
by
by