4127 comments found

ilqar77 Purchased

I can’t install the template. this is the error that the wordpress shows: The package could not be installed. The theme is missing the style.css stylesheet Theme install failed. what i have to do?

Denoizzed

Hello,

If you read the documentation and watch the video tutorials, it will explain what you need to do. The reason you’re getting this error is because you’re incorrectly installing the template.

Should you need buyer support, you need to register with our support forums: http://www.ourwebmedia.com/support/ thanks.

ilqar77 Purchased

thank you for your helpful answer. just I have 1 more question! if I want to have a page without navigation (I don’t want it to hide) what I have to do? some time I need pages without navigation to give a link to my client and I don’t want to have any thing in that page to go back to my home page!

Denoizzed

Hello,

As mentioned earlier, please use the buyer support forums for your support questions: http://www.ourwebmedia.com/support/ thanks.

ftm_foto Purchased

Hello,

It is possible that you send me an old version (4.0.3) version 5.0.4 does not work properly.

Thanks

Denoizzed

Please use the support forums for buyer support: http://www.ourwebmedia.com/support/ there are 3 known bugs with version 5.0.4 and the biggest disrupting one has already been patched on the forums, it’s the related to the sidebar. We will be releasing version 5.0.5 in the next day which we believe will address all known issues and be a completely stable version of our 5.0 series.

Denoizzed

P.S. Version 4.1.6 is included in your Theme Files downloaded from Theme Forest. It is the last stable version of the non-responsive version of our theme.

Good day, after downloading kingsize version and attempting to use the custom short code, this appears:

Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your request. Please contact the server administrator, and inform them of the time the error occurred, and anything you might have done that may have caused the error. More information about this error may be available in the server error log. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

In the gallery pages, these tool bars are missing so that I cannot even edit.

Please help me solve this. Thanks

Denoizzed

Hello,

Sounds like a server-related issue, not a theme issue.

That being said, as our documentation and template details state (as well almost every comment reply on here) our buyer support is available only on our buyer support forums here: http://www.ourwebmedia.com/support/ – please register and create a new thread (read our Post Guidelines to speed up our ability to help).

spopescu Purchased

Hello,

I just realized that the Custom button text doesn’t work on the portofolio articles which are under some categories. I also used the option Disabled button, but the buttons are still there.

Also I would like to change the portofolio path (ie: www.website.com/portofolio/product1) into another slug/name. How can I do it?

Many thanks in advance, Andrei

Denoizzed

Hello,

For buyer support, you need to register with our support forums: http://www.ourwebmedia.com/support and we’ll help you out there.

JaChVe Purchased

Dear Sir or Madam,

It is a bit hard to receive buyer support when I am unable to log in to your ourwebmedia site and post topic. I contacted you some days ago in order to get access since I am being denied when trying to log in but I have not received any reply yet.

Denoizzed

Hello,

If you contacted us by opening a ticket via http://www.ourwebmedia.com with issues registering, than we didn’t respond because it was the weekend. We do not offer support on weekends. If you contacted Denoizzed, the account holder, it is unlikely you’ll receive a response due to his inactive status. We respond to all inquiries sent to us, generally within 48hrs.

Please visit our website to open a ticket if you have not already and we will help you get your registration for our support forums sorted. Please include your License, email and username when emailing us.

For reference, our forums are here: http://www.ourwebmedia.com/support and registration is explained and does work as we can see about 30 new registrations this weekend.

Denoizzed
http://www.ourwebmedia.com/clients/submitticket.php?step=2&deptid=3 use this link to write us a ticket so we can sort out your registration issues.

Hi, Can we do a exif metadata search via the “search box” in the theme, for the photos already uploaded to this theme? Because i am recording exif metadatas to my photos for their genres etc. And i (and my customers also) would like to find my photos via this kind of search.. thank you. aydeniz

Denoizzed

It could be implemented with developments but as a default that is not a feature in our theme. If it were to become a feature requested by many, it’s certainly something we’d consider but this is the first time it’s been asked since we’ve submitted our theme a few years ago.

Sorry to disappoint. Thanks for your interests.

by
by
by
by
by
by