gljivec

gljivec supports this item

Supported

167 comments found.

Hi Gljivec, thanks for your great support and your great theme!

Hi,

thanks for nice words.

Enjoy the theme.

Best regards.

Hi is there any way to display subcategories (when there are) in shop instead of products? I have set it in woocommerce and even for each category but template shows products only… Thank you

Hi,

which shop template are you using (with sidebar or full width)?

Best regards

I use sidebar one. Thank you

Hi,

for support please send mail via my profile.

Best regards.

Hello there, Menu in responsive mode does not work, on ipad the main menu aligns left rather than centering. The site is all messed up, looks like we have to disable the woo-commerce styles, I did it in woo-commerce setting but doesn’t work. Disable responsive mode does not work..

I have downloaded and installed the last update version (V1.2 – May 8,2014).. just in case you ask for it..

Thanks.

Hi,

for support please send mail via my profile.

Best reagrds.

Hi There,

Congrats, very nice Theme. Have you an idea if it works well with WPML?

Thanks!

Hi,

you would have to do some small customization to work it with everything, so it is partially compatible at this point.

Best regards

Hello. First of all thanks for such a brilliant theme. The only problem i have is the layout wich looks like broken in product detail page. I tried to register in your support forum but it shows up error and says i have to contact the webmaster. Can you help me fix the issue?

thanks in advance.

Hi,

send me mail via my profile and support will check.

Best regards.

Hi!
I purchased your template awhile a go. Im using it to build an e-commerce website for a client, and they have requested that the description that can be inserted in the woocommerce product category appears on the website.

Is that possible, i can’t seem to find anything that turns on that feature.

Please let me know. Thanks!

Your live preview demo here is full of bugs. I was checking the buddypress preview.

Hi,

can you be a little more specific.

Best reagrds.

Hi,

thanks for notice, we just need to update WooCommerce.

Thank you.

Best regards.

hello! I have one problem when posting products from Woocommerce please help me thanks and it does not look like the demo

Image link: https://www.dropbox.com/s/zsl6uvunhbed1ck/Untitled.png

Hi,

for support open ticket via support tab.

Best reagrds.

i have open support

https://premiumcoding.zendesk.com/requests/42041

please help me thanks

Hi,

support staff will answer you.

Best reagrds.

Hi, I’m having the same product display issue as vietboy. Should I raise a ticket or will there be a theme update? Thanks

Hi,

for support open ticket via support tab.

Best reagrds.

New support ticket raised. ”/ ” appearing in source code rendering at top of page also.

Hi,

clear googel code field.

Best regards.

demo content will not install. just times out. any help is appreciated so I can get this theme running.

Hi,

please write through the contact form on my profile and our support staff will help you out. Provide wp logins if possible.

Best regards

can you tell me why the header logo resolution is not up to par? it looks nothing like the file I uploaded.

Hi,

for support please open ticket via support tab.

Best reagards.

Same as @umberto 86, I need to show the category description on the front office … is this possible ?

Hi,

for support open ticket via support tab.

Best reagrds.

Hi,

Two months ago I bought Munditia theme. I am having many technical problems with this template and I can not access the support, I need to ask you a few urgent consultations.

Can you give me the email technical support please?

Thank you!

Hi,

please write through the contact form on my profile:

http://themeforest.net/user/gljivec

Best regards

Hi, How can i get the space on the meta title between the page title and the website name, as it’s currently showing at xxxsitename instead of xxx | sitename

Hi,

first post with the account that you have bought the theme.

Best regards.

I’m building it on behalf of my client, so don’t have that information i’m afraid.

Hi,

then your client need to do this.

Best reagrds.

Hi, How can i get the space on the meta title between the page title and the website name, as it’s currently showing at xxxsitename instead of xxx | sitename

Hi,

for support please write through the contact form on my profile. Thanks.

Best regards

Hi, How can i get the space on the meta title between the page title and the website name, as it’s currently showing at xxxsitename instead of xxx | sitename

Hi,

for support please write through the contact form on my profile. Thanks.

Best regards

Hello, I’m trying to get my site ready to launch and it loads soooo slow sometimes.

You can see the report here: http://gtmetrix.com/reports/strawberrymoon.net/ZCWlaqXg

There are 25 external javascripts…is that coming from the theme? Is there any way to fix this?

Thanks! Nicki

Hi,

just tested our site and sped was over 90. So I think this is related top your hosting provider.

Best regards.

Great theme and very helpful support! Helped me with tons of problems and in a very short time!

Hi,

thanks for the nice words :). Enjoy the theme and have a nice day :).

Best regards

Hi, does your theme package support multi-language or at least translation?

Hi,

yes it does, you can translate most of it via theme’s options and you can also use WPML.

Best regards

Excellent! Thanks for quick reply. What about the pictures you are using. Where I can I find them?

Hi,

most of the images are from Photodune.

http://photodune.net/search?utf8=%E2%9C%93&term=fashion

A search like this will find most of them :).

Best regards

There is an Error with Featured Images in Blog Posts. I have a featured image present but when you click on the article from the blog post the image isn’t there any more. I am using google chrome. Here is the error message from Chrome Developer Tools:

Image from origin ‘http://curvey.premiumcoding.com' has been blocked from loading by Cross-Origin Resource Sharing policy: No ‘Access-Control-Allow-Origin’ header is present on the requested resource. Origin ‘http://www.strawberrymoon.net' is therefore not allowed access.

This is the URL of the issue: http://www.strawberrymoon.net/behind-scenes/

I also sent a private message with my login to the site too. i would greatly appreciate any help with this!

Thank you! nicki

Hi,

for support please write through the contact form on my profile. Thanks.

Best regards

by
by
by
by
by
by