ocholabs

ocholabs supports this item

Supported

Popular questions for this item

Some scripts used to work and do not work anymore???

From January 15th 2013, jquery use the v1.9 for the jquery.latest version. Some of the oResume scripts are not compatible with jQuery 1.9.

Please change the following line: <script src=”http://code.jquery.com/jquery-latest.js”></script>

to: <script src=”//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js”></script>

It will work again then!

Contact the author

This author will respond to buyers' questions and provides limited support through their own support system.

Additional information from ocholabs:

Support for my items includes:
  • Responding to questions or problems regarding the item and its features
  • Fixing bugs and reported issues
  • Providing updates to ensure compatibility with new software versions
Item support does not include:
  • Customization
  • Support for third party software and plug-ins
by
by
by
by
by
by