84 comments found

Hi, I am trying to login into your new forum support, but it won’t take my credentials that existed in the previous forum. Also trying to register again didn’t work. Can someone please help me (manually) to register/login again? (I am fixing the website for my customer)

Thanks

Default-user

PS: The Problem is, after updating to WP 4.0.1, I don’t see my templates anymore in the Page Builder.

THEMEPLE

Hello,

You must be registered, if you can’t login then try to reset the password: http://support.themeple.co/wp-login.php?action=lostpassword or you can send us an email at help@themeple.co with your forum username/password and we will reset the password for you. You must download the latest heme update, this issue is fixed.

Best regards!

Hi, since I update to 2.1 I recived this page:

Warning: require_once(/homepages/38/d340051383/htdocs/web5996123301/wp-content/themes/paralex/plugins/class-tgm-plugin-activation.php) [function.require-once]: failed to open stream: No such file or directory in /homepages/38/d340051383/htdocs/web5996123301/wp-content/themes/paralex/functions-paralex.php on line 413

Fatal error: require_once() [function.require]: Failed opening required ’/homepages/38/d340051383/htdocs/web5996123301/wp-content/themes/paralex/plugins/class-tgm-plugin-activation.php’ (include_path=’.:/usr/lib/php5’) in /homepages/38/d340051383/htdocs/web5996123301/wp-content/themes/paralex/functions-paralex.php on line 413

Could u help me?

Thanks

THEMEPLE

Hello,

This looks so strange issue anyway please open a ticket on our support (private ticket) with your online credentials and we will take a look what really cause this issue. I think that this is an problem with some missing file or something goes wrong with installation.

Let us know.

Regards!

i receive this please help i cant upload paralex

Warning: require_once(/home/enjaz/public_html/hr/wp-content/themes/Paralex-All/plugins/class-tgm-plugin-activation.php) [function.require-once]: failed to open stream: No such file or directory in /home/enjaz/public_html/hr/wp-content/themes/Paralex-All/functions-paralex.php on line 413 Fatal error: require_once() [function.require]: Failed opening required ’/home/enjaz/public_html/hr/wp-content/themes/Paralex-All/plugins/class-tgm-plugin-activation.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/enjaz/public_html/hr/wp-content/themes/Paralex-All/functions-paralex.php on line 413

Default-user

i send you all please still we have problem

Default-user

no body fix the problem please try to help

THEMEPLE

Hello,

Sorry, for the delay now we will respond to your email.

We was in holidays.

Regards!

Hello. Has there been an update for the missing page builder yet? Thanks.

THEMEPLE

Hello,

Sorry what version of the wordpress are you using ?

Let us know

Regards!

Default-user

the latest version…4.1.1. Does the page builder only work in certain versions of WP?

THEMEPLE

Hello,

Please, contact our support forum they will try to find the cause of this issue.

Best Regards!

by
by
by
by
by
by