124 comments found

Hi there I purchased your food theme quite a while ago and its great. But on my blogs page the font is very small as you can see: https://www.edibleimagesupplies.com.au/best-start-up-business-idea. How can I change the font size just for the blog to make it bigger?

Thanks

Default-user

Can you help me please?

Default-user

Also my product descriptions look really small and i dont like the font (https://www.edibleimagesupplies.com.au/edible-accessories/edible-ink-printing-systems/eis-edible-ink-wireless-printing-system.html for example) how do I change that too?

pavothemes

please try to clear cache on browser, system cache style,
you can edit style for edit change font, if you knowledge about stylesheet
or you can send your issue via our gmail pavothemes@gmail.com
then our staff will help you

pavothemes

hi
please enter : “http://www.your_website.com” the icon will work fine
it’s a problem of browser when difference about path icon-font

Default-user

website: www.kapindakimarket.com Only google chrome and yandex browser give that problem. First enterance to the website on yandex and google, symbols seem like broken and then when i click the logo, symbols are fixing. This is a big problem for me because most of internet users use chrome. It affects my work directly on negative side.

pavothemes

hi,
about symbol icon-font, it’s problem of browser, on some browser are difference path icon-font, please follow link for resolve this issue : http://stackoverflow.com/questions/12050590/redirect-non-www-to-www-in-htaccess

we use 1.5.6.4 already this is a problem of this version of opencart. Error:Unknown: Declaration of ControllerModulePavmegamenu::redirect() should be compatible with that of Controller::redirect() in /home/kapindak/public_html/admin/controller/module/pavmegamenu.php on line 761Warning: require_once(/home/kapindak/public_html/system/pavothemes/loader.php) [function.require-once]: failed to open stream: No such file or directory in /home/kapindak/public_html/admin/controller/module/pavmegamenu.php on line 9 Fatal error: require_once() [function.require]: Failed opening required ’/home/kapindak/public_html/system/pavothemes/loader.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/kapindak/public_html/admin/controller/module/pavmegamenu.php on line 9

pavothemes

hi there, I see that you also sent a ticket to us (#4520). I will support you via there. So, you don’t need to put any comment here.
Thanks,

Default-user

You sent the wrong theme i need opencart 1.5.6 pav food quickinstall files mail:tudavorg@gmail.com

pavothemes

I have resent the file to you via email, You check and get it there. Thank you.

gprime Purchased

Hi I just wondering how the newsletter works?

pavothemes

hi,
You can see this video guide : https://www.youtube.com/watch?v=LRCwaOH9vLM
Thank you.

by
by
by
by
by
by