108 comments found

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
anoush Purchased

Hi, i’ve found that with current ff version (19) my mega menu is not working anymore, submenu in drop down don’t open. Firebug says: TypeError: this.tooltips.disableTip is not a function [Interrompi per questo errore]

if (this.options.tips) this.tooltips.disableTip(el); in mega.js on line 498

first i updated from 1.5.20 to 1.5.26

then tried this similar error

http://www.joomlart.com/forums/showthread.php?52882-Unable-to-install&p=227315#post227315

Recentnly my hosting move to a new configuration

Versione database: 5.5.29-0ubuntu0.12.04.1 Collation Database: utf8_general_ci Versione PHP: 5.3.10-1ubuntu3.5 Server Web: Apache/2.2.22 (Ubuntu) Server web per interfaccia PHP: cgi-fcgi Versione di Joomla!: Joomla! 1.5.26 Stable [ senu takaa ama busani ] 27-March-2012 18:00 GMT User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.7; rv:19.0) Gecko/20100101 Firefox/19.0 Anoush

Thank you
marbol2

Hi,

try to disable “system – mootools upgrade” plugin in Plugins Manager

Next question please ask me at: http://support.marbol2.com

mariusz

Default-user
anoush Purchased

Thank you! it works

  • Bought between 10 and 49 items
  • Has been a member for 2-3 years

Hi Marbol2

Have the template a quick-install?

  • Bought between 10 and 49 items
  • Has been a member for 2-3 years

HELP SUPPORT!

I can not login to my admin backend? Its says: “Username and password do not match” but it do I am sure. Have try to install 5 times. Pls. give me some support :)

marbol2

Hi,

If If You’re using quickstart package use username: “admin” password: “demo” and the change this password to Your own.

You can find this info in documentation file.

Next question please ask me at: http://support.marbol2.com

mariusz

  • Bought between 1 and 9 items
  • Has been a member for 1-2 years

Hi. The template installed on Joomla 2.5 but I’m unable to see the configuration page and am unable to get the mainmenu published. Is this template only compatible with Joomla 1.5?

marbol2

Hi,

Phoenicis works only with Joomla 1.5

mariusz

  • Bought between 10 and 49 items
  • Has been a member for 6-7 years

Apparently this template ISN’T compatible with Joomla 3.0???

marbol2

Hi,

Phoenicis works only with Joomla 1.5

mariusz

  • Bought between 50 and 99 items
  • Has been a member for 6-7 years
franki Purchased

Hello,

The documentation package links to pages that I think were hacked. You better check it ;) I wanted to look up if it’s possible to place the slider on a product page, is it?

Thanks!

  • Bought between 1 and 9 items
  • Has been a member for 0-1 years
fjggmbh Purchased

Hi, i purchased Phoenicis – Premium Joomla Template, but i always get the same error during Installation.

JInstaller: :Install: Die XML-Installationsdatei konnte nicht gefunden werden.

Does this template work for joomla 3.xx ? Thx FJG

marbol2

Hi,

As You can see Phoenicis is 1.5 Joomla Template.

mariusz

Default-user
fjggmbh Purchased

bad… did you have a similar template for 3.2.2 ?

marbol2

Please check my tf portfolio.

  • Bought between 1 and 9 items
  • Has been a member for 0-1 years

Hello.

I notice that all the links on your documentation about tutorial is not what it is suppose to be. Can you help me out? Thanks

marbol2

Hi,

Please visit: http://marbol2.com/joomla/phoenicis/ and use “Documentation” link.

Next question please ask me at: http://support.marbol2.com

mariusz

by
by
by
by
by
by