51 comments found

Ivios, have some trouble linking the social media links to the top menu, any suggestions would be greatly appreciated.

ivios

hi, sorry for this, but as you see, it is themes concept only…you can implement it’s function then apply this style for this..

Please Can you rename the name of the theme “gt_purus” in “aytmanagement”?

ivios

hi, thanks for purchased, we don’t offer this feature, but you can do it by find/replace it for all files in this folder gt_purus

Please Can you rename the name of the theme “gt_purus” in “aytmanagement”?

ivios

hi, thanks for purchased, we don’t offer this feature, but you can do it by find/replace it for all files in this folder gt_purus

Hi, hi, I have the following error message when I try to insert an image in the slider:

Fatal error: Call to undefined method JDate::toMySQL() in /web/htdocs/www.atmospheremilazzo.com/home/administrator/components/com_ivi/models/item.php on line 52

Default-user

The Helix Frameworks is active. I tried to reinstall it, but the result is always the same. If you provide an email I will send you my login. thanks

ivios

sure (from bottom-right box): http://themeforest.net/user/ivios

ivios

otherwise, you can download the latest version and run quickstart kit again… tell me

I purchased this theme. But I can’t find Module positions anywhere! Where can I find them. And is there documentation to find what the exact module positions of demo site are?

I don’t want to assign my own module positions. I like the layout exactly like it is on the demo. I need to know which module goes in which position. And I don’t see this in any documentation.

Can you tell me where I can find about – which module in this template goes in which module position? Urgent please.

Default-user

ivios, could you respond please? my work is now stopped. I have sent you the url again – 3rd time.

ivios

we got it, dont worry, you will received message after few mins

Default-user

Ivios, I have had to do it without the parallax slider, given that we don’t have sufficient time. I have another issue now. How can I edit the font style and length of Portfolio Module? I need to change font size and ensure everything I type is displayed. Right now it is truncated. I need to fix this.

hey_jo Purchased

I purchased this theme. But i can’t see the logo and footer features on joomla 3.2.3 and helix 2.1.4 plugin. Can you help me?

ivios

hi, give me url & stay your email here (or private message), that may help

hey_jo
hey_jo Purchased

it’s done (private message)

hey_jo
hey_jo Purchased

hi, did you get my private message?

Hello I purchased ans installed this theme on joomla 2.5. But when I want to make a module with k2 content, for example on my home page, the page becomes blank. I tried to put on several positions but the problem is the same. When I unpublish it, everything is ok. It’s a big problem for me http://www.azygosweb.com/montalembert/ Thak you for your help. Sophie
ivios

yes, please giev me backend login to see

Default-user

ok, could you give me an email please?

ivios

please press me a message from this: http://themeforest.net/user/ivios

hello buy this template to update my cms per only want to install the template and you have your demo and to update my data, I can do without losing my files without installing joomla again, or if I install the template, not its contents remain demo to see the positions of the modules, thanks

ivios

hi thank your purchase, the layout is flexibe… you can add new /modify, remove… reorder it [drag n drop].... .Otherwise, you can install quickstart into other webroot to see sample demo layout…
Feel free to tell me if have any issue

Default-user

thanks, as is an update of a cms I can not install the quick star as it would lose the data that already exist, and apart from installing the temblate, I have to install something else besides, thank you

Hi, i got a problem site no displayed after changing the preset colors from template manager. pls help me.

http://actualsoftsolutions.com/projects/uvaldebaptist/site2/

Thanks

ivios

stranger people, please clean / empty cache folder [see web root, a physical folder] , [or go backend: site / maintainance /clear cache then remove all cache folders]

Default-user

Strange code…Thanks again, i did this too..

Default-user

waiting for your reply, my project stopped and client is toasting me.. can you do some thing and fix the issue..

Hallo

We bought the template but are still having problems with installation quickstart under Joomla 3. When we use it, and start changing the template parameters through HELIX, we get a blanc page on the front end . Can you please help ? Thanks in advance.

Default-user

It’s the first thing we did – it still doesn’t work. We are testing on the local server for the moment before moving the template to the hosting server.

ivios

can you give me url to check.tk

Default-user

Hi, we’ll get back to you after installing on the hosting. Thanks for your quick answers !

by
by
by
by
by
by