139 comments found

karbel Purchased

I can’t get the feature slider to show up. Can someone help me with this?

Thanks.

Wim007 Purchased

Hi!

I love this theme, but I see there’s a slight problem with the front page slider in IE. It’s both on my installation and the live example. I’ve tried here to ask for a solution and twice via email, I hope someone will respond, I quite need the theme.

Thanks…

“The front page slider shows a white background behind the featuring text in IE…

What has to be done to get this fixed? Would really appreciate a solution.”

templateup

Hi sorry for taking so long to reply, I will have a look in a second.

I’m trying to upload this theme, but getting an error message stating that stylesheet file is missing. Need urgent help. Thanks.

I changed my “Advertisements” widget title to “Professionals” I was trying to center the title, but in the process, I seem to have messed up the “widgettitle” string under ads.php.

This is what I currently have:

?>

<?php if($amt?>= 1) : ?>img<img src=”<?php if(!empty($img1)) : ?><?php if($img1 == ’/images…

Can you tell me what I’m missing? Anybody?

templateup

Hey, that didn’t display right, this is what you should have

<?php if($amt?>= 1) : ?><a href="<?php echo get_option('theme_ad1_link');?>"><img src="<?php if(!empty($img1)) : ?><?php if($img1 == '/images/180ad.gif') : bloginfo('template_url'); echo $img1; else : echo $img1; endif; ?><?php else : echo bloginfo('template_url').'/images/180ad.gif'; endif; ?>" alt="sponsor" /></a><?php endif; ?>

that’s the first line…

Thanks for your reply! Fixed.

Another issue: Please instruct me on how to display an image logo as opposed to a text logo.

I was wondering if you had a calendar option in this template? Can the blue headers be changed to another color without re-writing code?

Templateup,

I urgently need your help:

1. Please provide me with instructions on how to display an image logo as opposed to a text logo in the header.

2. Also need instructions on creating a custom menu to use in Custom Menu Widget.

Thanks!

Giowizzy Purchased

Templateup,

Just bought your silveroak theme which I really do like the display but for some reason I cannot install it… I get the following message

Warning: fopen(/home/username/public_html/wp-content/themes/silveroak/style.css) [function.fopen]: failed to open stream: No such file or directory in /home/username/public_html/wp-includes/functions.php on line 4165

Warning: fread(): supplied argument is not a valid stream resource in /home/username/public_html/wp-includes/functions.php on line 4168

Warning: fclose(): supplied argument is not a valid stream resource in /home/username/public_html/wp-includes/functions.php on line 4171

Can you please assist? Thanks, Gio-

Giowizzy Purchased

A missing stylesheet according to wp

Giowizzy Purchased

Anyone has a good archive version for this theme? I bought it for a client and it seems like something is missing.

PLEASE HELP ! Really don’t want to loose this gig.

Thanks, Gio-

Giowizzy Purchased

Nevermind I got it up and working

Giowizzy Purchased

Once more I Urgently need UR HELP

I try to follow some instructions u posted but seems like the trick is no working for me.

1: Posted pics don’t show up in thumbnails but do in post.

2: How can I change the categories background.

3: can you explain once more how to upload an img logo?

If you want temporary permission plz let me know.

Thanks, Gio-

Giowizzy Purchased

I have figured out most of my issues, I really like this theme.

Is there a way to link my “forum” category to an external site?

plainzine.com Plainzine.com/forum

Can you please help me?

Thanks again. Gio-

Hi,

Just purchased this theme, when I try to upload the theme as zip I get the following error message -

Unable to create directory /var/www/vhosts/alexandrablaker.com/httpdocs/wp-content/uploads. Is its parent directory writable by the server?

PLEASE HELP !

Sam

ashleem Purchased

I just bought this. Can’t even install it into wordpress. What is going on?

templateup

more information please? how are you ins talling it? have you installed themes before?

Hi,

I’m having trouble with this theme and IE 9 – i cannot see the logo or the titles of the posts.

Futhermore the theme “crashes” if i’m using alot of plugins, for instance the “jetpack” plugin, then the slider is showing all items in one, instead of the “slide” feauture.

Any ideas, the theme is used at www.ereviews.dk

LIGHTBOX PLUGIN PROBLEMS ….

I am trying to add a lightbox feature to my site that is using the Silver Oak them. I have tried multiple lightbox plugins and they all cause a problem with the featured slider on my home page. Once activated the slider stops working and all featured post appear stacked up down the page. Please Help.

Hello, your theme’s preview is broken.

Zurdok Purchased

Hi, I don’t see the “custom fields” area at the bottom of my blog post. Please help.

by
by
by
by
by
by