167 comments found

Goody Purchased

Thanks, and to make it stop ? So only when I click play or the other tabs it changes.

bogdanspn

hmm, well that would be done by invoking cycle pause thing on on body load :) not tested tho. but cant hurt to try .

<body onload="javascript: $('#slideshow').cycle('pause'); $('#button_pause').fadeOut(300); $('#button_play').fadeIn(200); ">

something like that, so you have the play button first instead of the pause.\i bet there are better ways to do it but this should work aswell.

ps: put that instead of the body tag of the index.html file.

Hi i need the icon and the font all the links are dead in the document

bogdanspn

hi, could be, the theme was released some time ago, can you be specific wich i can google them for you :)

Hi, i need the logo font and the icon set in the home page i want different icons than the one in the home page

Hi, that’s great thank you i wish you update the document for others. Regards

bogdanspn

I will, soon as i’m back from vacantion :)

This template no longer works when running jquery version as 1.9 latest version – Can you please make a fix for this

bogdanspn

Hi, thanks for pointing it out, i see, yes only the homepage slider is affected, everything else works fine, just don’t go for jq 1.9, work with 1.8 until i upload a fix.

bogdanspn

just replace <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script> with <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>

Hello,

I bought this template, but it has some problem. When i open ; -Customer Services - Help & FAQ There is a error on this page. Open link is not open. How can i fix it ? Thank you.

Hello, I bought this template, but it has some problem. When i open ; -Customer Services – Help & FAQ There is a error on this page. Open link is not open. How can i fix it ? Thank you.

bogdanspn

The jquery update is the cause. Please check faq, it’s not related to css or anything. Linking directly to version 1.8.0 jquery makes it work ok again. You need to refresh the tf preview works now since i updated.

Default-user

Hello again, Thank you for your help and quick answers :) It works now.

bogdanspn

:) good

by
by
by
by
by
by