18 comments found

  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 5-6 years

Preview page is infected!

  • Elite Author
  • Sold between 100 000 and 250 000 dollars
  • Bought between 100 and 499 items
  • Exclusive Author
  • Has been a member for 2-3 years
  • Microlancer Beta Tester
  • Referred between 50 and 99 users
  • Slovenia

Preview page is working fine for me, copycat if you are using Chrome, try clearing cache, because Chrome has a strange error sometimes and marks almost all pages as infected.

Nice theme and good luck with sales :)

  • Exclusive Author
  • Has been a member for 3-4 years
  • Indonesia
  • Sold between 1 000 and 5 000 dollars
h0p81 Author

thanks. the preview page is looking fine for me.

  • Bought between 10 and 49 items
  • Exclusive Author
  • Has been a member for 3-4 years
  • Netherlands
  • Sold between 100 and 1 000 dollars

Sorry, but my Antivirus program is also giving an infection error(all browsers).

  • Madagascar
  • Microlancer Beta Tester
  • Grew a moustache for the Envato Movember competition
  • Most Wanted Bounty Winner
  • Exclusive Author
  • Sold between 10 000 and 50 000 dollars
  • Has been a member for 1-2 years
  • Referred between 1 and 9 users
  • Bought between 1 and 9 items
  • Bought between 100 and 499 items
  • Has been a member for 3-4 years
WeNameIt Purchased

Hi,

What font did you use for the logo?

  • Exclusive Author
  • Has been a member for 3-4 years
  • Indonesia
  • Sold between 1 000 and 5 000 dollars
h0p81 Author

I’m using Lato

  • Bought between 100 and 499 items
  • Has been a member for 6-7 years

Something seriously wrong with this on Galaxy Note. The behavior is that of an infected file. Beware

h0p81
h0p81 Author

hi. what do you mean beware? are you want to scare all who want to look my preview?

drmedia1

Listen friend… I am not advocating that the file is bad. I am saying,

A – its not working properly on my galaxy note and

B – my virus protection alerted me to a virus.

Best to error on the side of caution. Please check your work and notify the themeforest folks too.

This is a very nice file mate… But when this many people are randomly saying the same thing… It is what it is mate. Truly… No hard feelings.

h0p81
h0p81 Author

i already contact my server administrator,i told to check the url of live preview,they scan it and they say there is no virus.

h0p81
h0p81 Author

hello.sorry for the last time.can you help me?i already move the preview address can you see it again and let me know if having same trouble again.

thanks

  • Bought between 1 and 9 items
  • Has been a member for 7-8 years
  • Microlancer Beta Tester
  • Sold between 1 and 100 dollars

Yes there is something wrong in preview .. my AV also blocked the page

h0p81
h0p81 Author

hello.can you help me?I already move the preview can you check it again and see if there still a problem.

thanks

  • Bought between 1 and 9 items
  • Has been a member for 7-8 years
  • Microlancer Beta Tester
  • Sold between 1 and 100 dollars

Hi .. I still cant see the page and error by my antivirus is “HTML/Iframe.B.Gen virus” .. check all your script find this line and delete it.

  • Bought between 500 and 999 items
  • Has been a member for 7-8 years
  • Referred between 1 and 9 users
  • United States

Preview page is not showing.

  • Exclusive Author
  • Has been a member for 3-4 years
  • Indonesia
  • Sold between 1 000 and 5 000 dollars
h0p81 Author

demo is working right now

  • Bought between 10 and 49 items
  • Has been a member for 1-2 years

Hi, I use the IE 9 and the slide (images + text) didn’t fade out. Do you have a solution for this problem?

  • Bought between 1 and 9 items
  • Has been a member for 1-2 years

I downloaded this under a different account. The images are going off the page and causing horizontal scrolling – even when i just load your original files.

also, i’m seeing the headline font get cut off at certain breakpoints. Can I email you screenshots?

http://pretzelbee.com/kite/orig/

Help!

h0p81
h0p81 Author

sorry,do you still have a problem?

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years

Still having issues. I’m same user as “emilymalin4”

My site is currently at http://pretzelbee.com/kite

notice how the background goes off the page, and things don’t work correctly in safari

h0p81
h0p81 Author

what do you mean goes off?can you send me your file to my email?i will fix that for you

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years

Also my slider content isnt loading in safari.

h0p81
h0p81 Author

in my safari is fine to me.but if you would you can send me the file of what you have been working for,i will fixed for you.

  • Bought between 1 and 9 items
  • Has been a member for 1-2 years

Would it be possible to implement a responsive menu to the right of the logo in place of the info/login panel?

  • Exclusive Author
  • Has been a member for 1-2 years
  • Sold between 100 and 1 000 dollars

Preview page is not showing.


by
by
by
by
by
by