147 comments found

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hey, brother, my customer is “behind me”!!! We need urgent the source with accents to end the job. Please, enter in contact: contato@andersongulisz.com.br. We have already sent an e-mail to you, but you are “lost”. I await your reply and already thanks.

templateup

Hey, email sent :)

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Thank you and congratulations once again for the excellent theme.

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, the accordion and the blocks are still without accent, more need to change a file? thanks

templateup

ah yes, that is a different font, let me send you that one as well.

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, my titles do not appear in Windows Explorer, what might be happening? need urgent answers.

templateup

Hey, hmm I don’t see why that would happen, do you have an address online I could take a look at?

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

Hi there,

I still cannot get the images to show. I’ve altered permissions to both 755 and 777 on the cache and the script file, path is correct when you view it in the browser but it just won’t show.

Go an email address I can link my website/details to so you can take a look?

Thanks, Rob

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

I sent an email.

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello friend, I am waiting for your email, please send the file to: contato@andersongulisz.com.br remembering that are the sources of the accordion and blocks, thank you

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello friend, I need the font urgently, please send me as soon as possible. There is just this file to finish the job site and the client needs done. I’m in wait. Thank you.

templateup

hey sorry, I thought I sent you them, mustn’t of sent the 2nd font? Will send now sorry

templateup

sent man, check now

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

Still no reply to my issue, can you help please I have emailed.

templateup

hey I cannot find an email, can you please send again – to hypnoticjesse, or post website on here if you don’t mind it being public

  • Bought between 100 and 499 items
  • Has been a member for 6-7 years
  • United States

Hi templateup. I know this has nothing to do with this particular template, but we really need your help regarding the WPShop template you have. Can you contact me directly please. I have emailed and sent requests via your TF ID page, but have not heard back.

Thank you templateup

us down here

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, friend! Our site is in the network, running with all the fonts, beauty! But we have a big problem: Internet Explorer 8 does not recognize the site´s correct background (you can see the correct background in any other browser), and Internet Explorer 9 does not recognize the home titles fonts and the internal pages titles fonts too (see Áreas de Atuação). The titles just do not appear (disappear). We imagine that to be a problem related to the file of fonts (the latter) and to the background file (in the first case). Please, could you check it as soon as possible? We need to solve this in order to finish the job. The client does not accept that the site does not work right in the browser most commonly used in Brazil (more than 60% of the users). So he’s right, doesn´t he? Can you help us? I’m in wait. Thank you.

templateup

alright, yes I will see what’s going on, please remind me if I haven’t resolved this shortly

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

I do not understand what you mean by hypnoticjesse as I cannot find an author for that nor do you give a domain at the end if it’s an email. I do not want to give my website out either.

templateup

hey, nvm i found your email. Are you using custom fields for the images? try removing the websites address so the value of the custom fields start with “wp-content/” atm it is “website.co.uk/wp-content/images/” etc.

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

I have tried everything you previously suggested and nothing works, the image path is correct but wordpress shows the wrong path when I add photographs, no custom fields.

My email gave you admin access to look around if you did have it.

templateup

hey, timthumb is producing this error:

Fatal error: Allowed memory size of 31457280 bytes exhausted (tried to allocate 2736 bytes) in /var/sites/m/macsassociateslimited.co.uk/public_html/wp-content/themes/vision/scripts/timthumb.php on line 293

which means the host isn’t allowing it enough memory – or there is either a massive image file cached in wp-content/themes/vision/scripts/cache/

I have adjusted your site so it allows more memory to timthumb which is now working, have a look inside the scripts cache folder and delete any big image files

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
rcobbold Purchased

Ok, the only problem now is on the news page when you click the image it comes up saying image path not found. Any fix for this?

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, friend! I´m here again to remind you about the Internet Explorer 8 and 9 related problems… We need an answer and the client needs a solution. Only you can help us to solve this. Please, we are in wait. Thank you.

templateup

im trying to install explorer 9 but my computer is having trouble installing windows update service package, sorry, bare with me

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, templateup! We are waiting for your answer more than ten days, man! The problem of the site with Internet Explorer is serious. Sometimes the animation of “home” gives a total “bug” and the images of it become one bellow the other (Internet Explorer 8). Beyond this, Internet Explorer 8 does not recognize the site´s correct background (you can see the correct background in any other browser). But the most serious problem is what happening with the Internet Explorer 9 (the program does not recognize the home titles fonts and the internal pages titles fonts too (see Áreas de Atuação). The titles just do not appear, disappear, and the site is incomplete.) After all this time, the site is still incomplete man! And we need you to solve this, friend. The customer can´t wait anymore. Help us, please. It´s very, very important for us. We´re in wait. Thank you.

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, friend. Will you not answer us? After all this time, we could not wait for you. We have solved the issue of fonts on IE9 here in Brazil – OK. We have already solved the issue of background on IE8 here in Brazil – OK. But you say, in announcing the product, the site is also compatible with IE7 , and now we discover that the biggest problem of incompatibility is with IE7 . The overlapping images appear in browsers even higher when Compatibility Mode is on. Especially in Internet Explorer 7, the site appears completely changed (opening images, fonts, background, etc..) Can we count on you to solve the problem of Internet Explorer 7?

templateup

Hi, I had no way of testing with IE9 but IE7 works perfectly? I don’t experience any of your problems can you please take a screenshot. Also check my demo and see if that is any different than yours, explain the problems with fonts, backgrounds etc please, do you have javascript enabled?

  • Bought between 1 and 9 items
  • Has been a member for 3-4 years
gulisz Purchased

Hello, friend!

I sent in your email today two images: our print site in IE7 and IE9 .

Please, take a look and try to resolve for us the problems of the site with Internet Explorer 7.

Because all the site problems – in IE8 and 9 – we have already solved here. Including the problem of the “Compatibility Mode On”, that I related to you yesterday. This Compatibility Mode, in all computers where it´s “on”, was taking the site in the browsers 8 and 9 to the mode of Internet Explorer 7, completely changed the theme (what a crazy!). With a command in the top of the site, we solve this.

But the problems with IE 7 continue… And I count on you to solve this, ok?

Thanks for all.

templateup

Hey, that isn’t because of IE7 , using IE7 myself get perfect results, that is because javascript has been disabled. So the images don’t hide in the slider and cufon doesn’t render the fonts so the default(arial) is shown, more than 97% of web users have javascript enabled

  • Bought between 10 and 49 items
  • Has been a member for 3-4 years

the slider images just disappeared a few days ago and we made no changes. Tried to Reset and still nothing… any thoughts? seems the template is just not pulling anymore. The “Gallery” images are assigned and they just don’t appear anymore.

www.bangsforhair.com

HELP !

  • Bought between 10 and 49 items
  • Has been a member for 3-4 years

HELP ! Again.

1 Update Cufon with most recent .js script to make text (headlines) appear in IE9 +

2 NEED A FIX or Update your template for newer browsers / jquery

or just replace the slider with one that works with updated browsers and more importantly – updated WordPress -

Comon! Please offer some support here! Paid for this and now it stopped working…

Domain : www.bangsforhair.com

Slider across the top.

I hardcoded the naci-overlay.png with an image just to make something appear and not just white empty boxes.

The images are no longer being pulled from the posts / categories.

I am certain, as I followed the steps again, and again, reinstalled and started from scratch. The images are there, they just no longer appear in the slider.

Checked with NAVI (the slider you used) – many updates since your version!

PLEASE PLEASE HELP !

Mike mrmikebong@gmail.com

by
by
by
by
by
by