80 comments found

http://mdtest.zxq.net/blog/

^ Wordpress Blog Theme Vivee

no the header has never worked for me, I changed the size of the header, changed one number…..

let me know what you come up with. thanks

templatesquare

Please send via my profile page here http://themeforest.net/user/swalian (see bottom of the right column)

ok – did that last night at the same time…. let me know if you did not get it .

put everything back to the original files from purchase and still not working….

templatesquare

Hi,

I just see your site and it still not use the original code, everything different. Please use the original theme that you downloaded from TF… and we will check if the slider work or not then we can troubleshot the problem.

I didn’t receive your message, please send via my profile page here http://themeforest.net/user/swalian (see the contact form on the bottom of the right column)

Thanks

Hi swalian, great theme!

any way to add three widget positions at the footer of the home page?

thanks,

Daniel.

Hi Again, any chance to get feedback as to how to have the slider images show in ascending/decending way, or better of showing from one single folder?

thanlks,

Daniel.

templatesquare

Hello,

Please send a message to me via my profile page http://themeforest.net/user/swalian including this questions/problems, your site url and theme name.

I will check and reply on tomorrow on Monday.

Thanks

just sent you a message through your profile. thanks.

templatesquare

Already received your message, will check and reply shortly. thanks

tqdesign Purchased

Hello,

If you go to www.womenforeem.org

You will see the main page is not showing. How do I get this back? I have comments in the setup and it will still not show up. Can you help?

Thanks.

templatesquare

Hi,

It looks like you still don’t add post for the slider. Please see the help file instruction #7.

If you still have a problems, please send a message to me via my profile page http://themeforest.net/user/swalian including this questions/problems, your site url and theme name.

Thanks

Can’t get the slider to work on the home page.. Tried several things with no success.. please help..

http://www.client.kwebek.com/wp/

templatesquare

Hello, I just check your site and see the slider works…

Thanks

Is there a full width page template in the 10 templates?

thank you

templatesquare

Hi,

Yes, there is a full width page template.

Thanks

Have heard nothing from you on email. Any advise on the slider for my site not working?

Is there anything more clear you can tell me? do you know what’s missing?

http://mdtest.zxq.net/blog/

Thanks in advance.

templatesquare

I have replied your email on 03/05/2010, here is the message:

It looks like you still not uploaded the images for slider yet.

Please open the help file then see instruction #7.

i thought that response was for someone else – i have the posts, they were the first thing i did: http://mdtest.zxq.net/blog/?p=1 http://mdtest.zxq.net/blog/?p=17

Can I give you access to the wordpress panel ?

This is not the first template i have worked with, followed your instructions. i know others have made it work, just not sure what i missed?

thanks, melanie

templatesquare

Hi,

I see you don’t use vivee theme in this domain http://mdtest.zxq.net/blog/

thanks

bengrobe Purchased

How do I add the featured icon for the slider images similar to the demo?

templatesquare

You can open the psd then change the images with ‘Featured’ icon.

bengrobe Purchased

Could you please send me the code you used to create the services page

templatesquare

Here is the code:

<h3>Printing</h3>
                                    <p><img class="imgleft" src="wp-content/uploads/img/img_printing.jpg" alt="" />Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet ut et voluptates repudiandae sint et molestiae non recusandae.</p>
                                    <p>Itaque earum rerum hic tenetur a sapiente delectus, ut aut reiciendis voluptatibus maiores alias consequatur aut perferendis doloribus asperiores repellat. Nemo enim ipsam voluptatem quia voluptas sit aspernatur aut odit aut fugit.</p>

                                    <br />
                                    <hr />
                                    <br /><br />

                                    <h3>Web Design &amp; Development</h3>
                                    <p><img class="imgleft" src="wp-content/uploads/img/img_web.jpg" alt="" />Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet ut et voluptates repudiandae sint et molestiae non recusandae.</p>
                                    <p>Itaque earum rerum hic tenetur a sapiente delectus, ut aut reiciendis voluptatibus maiores alias consequatur aut perferendis doloribus asperiores repellat. Nemo enim ipsam voluptatem quia voluptas sit aspernatur aut odit aut fugit.</p>

tqdesign Purchased

I am having problems with the images showing up on the home page. When I view it on my computer(s) it is fine. When my client views it, a box appears. Do you know what is causing this?

http://www.womenforeem.org/

It is very sporadic and the client doesn’t trust the site… Please help!

tqdesign Purchased

I am having problems with the images showing up on the home page. When I view it on my computer(s) it is fine. When my client views it, a box appears. Do you know what is causing this?

http://www.womenforeem.org/

It is very sporadic and the client doesn’t trust the site… Please help!

Sorry for the double post – checked the box to update when someone replies…

templatesquare

Hi,

Please set the ‘includes/cache/’ folder permission to 777 or 755.

If you still have a problems, please send a message to me via my profile page http://themeforest.net/user/swalian including this questions/problems, your site url and theme name.

Thanks

I’m working with tqdesign on http://www.womenforeem.org/ and I just wanted to mention that we are running Wordpress on IIS 7 so I have given write/modify permissions to the IIS _IUSRS group. Is this correct? IF not, then what account should be granted permissions?

templatesquare

Hi,

I don’t understand what you mean.

If your question regarding setup the IIS7 , I think you should ask your hosting company.

Thanks,

Hi, I purchased Vivee and installed the theme but none of the background images are showing up – I have sent an email through your profile page here on theme forest a few days ago, with admin access to the site.

Please let me know how to solve this problem.

Thanks

templatesquare

Hi,

Just reply your email… thanks

Hi Swalian,

Have heard nothing from you via email,

The background images and slideshow still not working – I’ve changed the includes/cache permissions to 777 and deleted then re installed the theme but still no luck.

Waiting to hear from you…

Hello Swalian,

Can you please provide some support for your theme – I am waiting to hear from you.

I purchased this theme not expecting to have too many difficulties – but my time is running out, and my client is getting anxious. I have tried all the troubleshooting options listed here in the discussion. Still not getting any background images and the slide show is not functioning.

If you could get back to me soon I would really appreciate it -

Thanks

templatesquare

Hi,

I already replied your email yesterday to eyelinedesigners[at]**.com

I also just reply again to your email.

Please check and also check your spam box.

Thanks

Thank you,

I found you messages (both of them in my spam box) I apologize. Thank you for your comments – I changed all the permissions as outlined in you email and now the CSS /backgrounds and slideshow are all working.

Thank you for your support,

by
by
by
by
by
by