2 comments found

ivios

thanks

My name is Konstantinos Koutroulis. I have send him a lot of emails about the template VMShop II : Virtuemart Joomla Responsive Templates, that i bought from him. I have problems with the virtuemart configuration and all the details of the products that didnt appear in the site.And he didnt answer me in none of my emails. I paid money and i havent any support. Dont buy from him is a bad seller.And also i want my money back.

Default-user

i have wrote you what the problems are. Look them from my emails. It isnt from configuration from Vm. It is conflict perhaps with VM, i dont know.You must check it.Some effects dont working.You sell a template that isnt working with VM?Which fault is that?Mine? Have you check if all parameters working before you sell it?And if you dont support templates with VM then dont sell it with VM. My site is oultiner.gr. check it. In past mails i have send, you will find and the passwords if you want. If you dont fix it i would like to get my money back please because i will not use the template. Thank you

ivios
ivios Author

firstly, it work with all VM features as you see it on demo, when you run quickstart you will get a clone of demo. Anyway, add this IP: 103.7.36.8 to your whitelist, we will see it again, pls

Default-user

Well if you remember you have installed the quickstart in http://adepto.gr/ link. i havent make any changes there. you check if you want if everything works fine with the frontpage of the VM and the details of the products.you will see that when i click on image for example it opens only the image in an empty page for example.And i have and more problems that i have told you in mails.What you mean to add the ip in my whitelist?how to make it that , so to not make any mistake?


by
by
by
by
by
by