82 comments found

  • Bought between 1 and 9 items
  • Has been a member for 0-1 years
Gulraiz Purchased

I’ve checked the documentation and it is not detailed enough. The following information I want to add, but I don’t see any options for it. I’ve checked custom fields, but there is no options for any of those. By: Country: Twitter: @ Topics: Uncategorized How would you rate it? Color scheme [navigate]

Please respond ASAP. I’ve emailed you before regarding a different matter but have received no responce. Thanks.

  • Bought between 1 and 9 items
  • Has been a member for 4-5 years

Hi, I am getting this error message related to jQuery ” blockUI requires jQuery v1.2.3 or later! You are using v1.10.2”.After updating the wordpress to v3.9 submission from frontend Form page is not working.All the submissions from frontend is working stop.Please check these errors Asap.

by
by
by
by
by
by