etheme

etheme supports this item

Supported

290 comments found.

Is theme support opencart 2.1.0.1?

Hello, woodfashion.

Yes of course our theme is compatible with the latest actual opencart version.

Best regards, support team

Hello, chintorwebs.

Ad far as i see you were already replied.

Best regards, support team

Hii is that theme is compatible with 1.5.4.1

http://demo.opencart.com/ there is no vertical block. We can have only horizontal block (with the tabs).

Best regards, support team

I believe i am not to able explain my require. Let m explain i don’t want to use tab format. If i use opencart default latest, feature or special in your theme will they show like 4 products in 1st row then next 4 in next row and so on…

This update will require some manual customization from your side. Our developer can give you necessary reccomendations.

Best regards, support team

Is there a way to change the newsletter footer to a third party script as the subscribers just collect on the backend and we are unable to send them to our ems.

Hello, dtblingerie.

Such change will require manual updates. We can discuss it as your personal customization for additional extra fee. Let me know if you are interested in by mail – etheme2@gmail.com

Best regards, support team

Hello. custom blocks for categories in Top Menus go to Extensions -> Modules -> Dresscode Theme Admin Panel -> Dresscode Theme Categories Options does not work in OpenCart 2.1.0.1.

I followed your instructions from documentation, I even put one of your images but it does not work.

I have no “Dresscode Theme Custom Menu Block” in Extensions—> Modules … OpenCart 2.1.0.1

Hello, sfiggas.

Please, submit your request on our support forum – http://etheme.tonytemplates.com/forum/viewtopic.php?f=5&t=16 Our support forum will answer your questions.

Best regards, support team

Bought your theme. So far it is what I wanted. However I am having a few issues….In Admin Panel when I click on Dresscode Theme Products Option I get an error “You do not have permission to access this page, please refer to your system administrator.” I am the admin….....

Also, using newest version of OC, I am getting a few “Notice: Undefined variable:” on product page and product itself in categories.

Advice please…...

Hello, timlruss.

Thanky ou for your purchase. Unfortunately i’m not a technician and can’t answer your questions (i’m sales manager). Please, submit your request on our support forum – http://etheme.tonytemplates.com/forum/viewtopic.php?f=5&t=16 Our support stuff will be glad to answer your questions.

Best regards, support team

Popup image is also not working

Hello, timlruss.

Thanky ou for your purchase. Unfortunately i’m not a technician and can’t answer your questions (i’m sales manager). Please, submit your request on our support forum – http://etheme.tonytemplates.com/forum/viewtopic.php?f=5&t=16 Our support stuff will be glad to answer your questions.

Best regards, support team

I have your theme installed and would like the product option that has the color select… Just Like On Your DEMO….... I dont see that option anywhere

Hello, timlruss.

Thanky ou for your purchase. Unfortunately i’m not a technician and can’t answer your questions (i’m sales manager). Please, submit your request on our support forum – http://etheme.tonytemplates.com/forum/viewtopic.php?f=5&t=16 Our support stuff will be glad to answer your questions.

Best regards, support team

I NEED SUPPORT BUT CANNOT FIND DUMB PURCHASSE CODE FOR SUPPORT FORUM!!!!!!!!! WHERE CAN I FIND IT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!1

Is there a way to get the brands to align? They are all over the place!

Hello, dtblingerie.

Thank you for your purchase. Please, submit your request on our support forum – http://etheme.tonytemplates.com/forum/viewtopic.php?f=5&t=16 Our support stuff will answer your questions.

Best regards, support team

by
by
by
by
by
by