moutheme

moutheme does not currently provide support for this item.

333 comments found.

Dear,

I just bought your nine theme. Thank you for your work.

But I am facing a problem. I would like to import the data from your travel agency child theme, but the import dousn’t go well. i always end up with a white screen leaving most of the images unimported as you can see on the screen here : http://eyndevelde.be/screen.jpg

Please can you tell me if I can download all the related content seperatedly, I don’t prefer the full content import.

This is kind of an urgent matter. Maybe you have a zip file with all the missing materials which you can send via wetransfer.com to info@buro86.be.

Thanks for your feedback. Kind regards, Dries

Hello, is it possible to hide the nav menu on a single page?

Hello Moutheme Slider funtionality is missing after wordpress and theme update: Please help

http://www.perfectfinishmallorca.com

Hello there, i have a problem with the theme. Everything was going right, but i have been testing the website on firefox and internet explorer, and have found an important bug:

I can’t scroll down to the bottom of the page, there is a concrete point, where the scroll stop, and there is nothing to do with that. I have try adding padding-bottom to the html or body, but that doesn’t works.

I thinks it could be a process of javascript calculating the screen size or similar. When I put IE or firefox on Fullscreen, I can scroll down, to the bottom, with no problem. But i cannot to solve it, because i am not so good on javascript language…

The website: www.effectiveguidance.com

I would like deactivate the loading animation too, it’s that possible?

Thank you very much, and sorry for my english.

Hello there, i have a problem with the theme. Everything was going right, but i have been testing the website on firefox and internet explorer, and have found an important bug:

I can’t scroll down to the bottom of the page, there is a concrete point, where the scroll stop, and there is nothing to do with that. I have try adding padding-bottom to the html or body, but that doesn’t works.

I thinks it could be a process of javascript calculating the screen size or similar. When I put IE or firefox on Fullscreen, I can scroll down, to the bottom, with no problem. But i cannot to solve it, because i am not so good on javascript language…

The website: www.effectiveguidance.com

I would like deactivate the loading animation too, it’s that possible?

Thank you very much, and sorry for my english.

Sorry, it was posted two times, i cant delete it, delete it when you can.

Hello, I got your nine template installed, ive made it from the barber shop demo data and there are some problems, the biggest one is that is works properlly only on chrome. On other sites there is a massive white gap on the right side and pages are not fit to the height.

demo adress?

HI, after update WP to 4.4 I have problem with sticky menu and flex slider.

Problem on http://gamasystem.pl/

It is possible to fix this problem ? THX Greg

rajaman

rajaman Purchased

Hello support, there seems to be a problem with the theme’s Facebook widget. I’ve been using it for a long time, but suddenly it doesn’t work anymore. I’ve tried disabling all plugins to see if there might be a conflict, but even with no plugins activated the FB widget doesn’t display the page. I’m using theme version 2.2 and even tried reverting to an older theme version, but that didn’t have an effect. Can you help resolve this issue?

Are not going to be any more updates in the future? We highly appreciate an answer to this question, because if you are not planning to release more updates we can adapt to the situation and put our efforts into modifying the last update by ourselves; otherwise we can contribute to your code or something else.

mayela

mayela Purchased

Sad, no more updates and: Parse error: syntax error, unexpected end of file in /wp-content/themes/nine/footer.php on line 59

Does the latest version of the theme come with the latest version of Slider Revolution plugin?

hello, what plugging should i have, to let me insert a infobox?

by
by
by
by
by
by